Avatar

Blasenkatheder

Kategorie: Special-harninkontinenz.de » Forum Harninkontinenz

25.09.2019 | 07:09 Uhr

Guten Morgen,

ich habe seit 2012 einen Blasenkatheder. Beim letzten wechseln hat man festgestellt das ich Bakterien habe. Habe Medikamente bekommen. Habe sie eine Woche genommen. Nach dem nächsten Test hat man mir gesagt das alles ok ist. Mein Problem ist das ich seit 3 Wochen trotz Katheder noch jede Menge Urin verliere. Woran das liegen könnte kann mir noch nicht einmal der Urologe sagen. Weiß evtl. einer etwas darüber? Wäre nett wenn mir jemand etwas sagen könnte.

Helfen Sie mit Ihrer Bewertung: Ja, dieses Thema ist hilfreich!

1
Bisherige Antworten
Community-Managerin
Beitrag melden
02.10.2019, 11:15 Uhr
Antwort von Community-Managerin

Guten Tag Nora N100.,

vielen Dank für Ihre Frage an unser Nutzerforum.

Da Sie bisher keine Antwort von unseren Community-Mitgliedern erhalten haben, möchte ich Sie gerne auf unsern Expertenrat "Harninkontinenz" hinweisen. Unser dortiges Expertenteam kann Ihnen möglicherweise einen Tipp geben.

Um unser Expertenteam zu befragen folgen Sie bitte einfach diesem Link und stellen Ihre Frage dort noch einmal ein:

https://fragen.special-harninkontinenz.de/expertenrat/Harninkontinenz/

Ich wünsche Ihnen alles Gute.

Viele Grüße

Victoria

Lifeline - Community-Managerin

Diskussionsverlauf
Stichwortsuche in Fragen und Antworten unserer Experten

Durchstöbern Sie anhand der für Sie interessanten Begriffe die Fragen und dazu passenden Antworten unserer Experten zum Thema Harninkontinenz.

Stellen Sie selbst eine Frage

an die Nutzer unserer Community oder unsere medizinischen Experten!

Services

Zum Seitenanfang